Wordpress 2.6.5

Kurz bevor es in die 2.7er Versionen geht gibt es seit heute noch ein Update auf Version 2.6.5, bei dem eine Sicherheitslücke geschlossen wird. Hier ist das neue Update jetzt auch drin. Dank meinem Update-Script eine Sache von 2 Sekunden... Ich mag mein Script und die SVN-Version!